Autor Wątek: problem z wgraniem softu  (Przeczytany 2924 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

TomEQ

  • Newbie
  • *
  • Wiadomości: 22
    • Zobacz profil
problem z wgraniem softu
« dnia: Września 28, 2014, 10:18:51 »
« Ostatnia zmiana: Września 28, 2014, 14:50:31 wysłana przez TomEQ »

Manta Team 2017

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 4452
    • Zobacz profil
Odp: problem z wgraniem softu
« Odpowiedź #1 dnia: Września 30, 2014, 22:59:33 »
Jakiś problem ze sterownikami chyba, próbować do skutku, albo spróbować standardowego softu Sp_flash_tool

Pytalski

  • Newbie
  • *
  • Wiadomości: 12
    • Zobacz profil
Odp: problem z wgraniem softu
« Odpowiedź #2 dnia: Października 13, 2014, 22:24:11 »
mam ten sam problem
 :(

kylevessPL

  • Hero Member
  • *****
  • Wiadomości: 814
  • kylevessPL - impossible becoming possible!
    • Status GG
    • Mój stan Skype
    • Zobacz profil
    • Profil na xda
Odp: problem z wgraniem softu
« Odpowiedź #3 dnia: Października 14, 2014, 00:39:47 »
Na pewno próbowanie do skutku nie pomoże. Na moje oko widać, że te nr 13... to wersja toola - znajdź SP Flash - jakąś inną wersję, może starsząw sieci.
kylevessPL - impossible becoming possible!
Moja strona WWW: http://adf.ly/rUP4U
AndroGeek
Mój profil xda - http://forum.xda-developers.com/member.php?u=4807387
Mój smartfon - Samsung Galaxy Trend Lite/Fresh S7390
Moje taby - Manta MID08S, Manta MID9701

guffy83

  • Newbie
  • *
  • Wiadomości: 3
    • Zobacz profil
Odp: problem z wgraniem softu
« Odpowiedź #4 dnia: Grudnia 26, 2014, 12:10:49 »
chłopaki udało mi się wgrać soft z tych plików które są podane na forum już piszę jak pozbyć się tego błędu sprawa bardzo prosta wejdźcie w ustawienia regionalne w panelu sterowania ( w przypadku winxp/win203) lub w panel sterowania --> język --> zmień format daty godz lub liczb --> ustawienia dodatkowe (win8.1)

I teraz najważniejsze wystarczy zmienić symbol dziesiętny z przecinka na kropkę zatwierdzić i włączyć program.

Mnie się pojawiły jakiś napis zamiast tego błędu wybrałem OK . Później już wszystko wg instrukcji. W razie pytań piszcie na email michalw83@gmail.com

Ja robiłem na win2003 ale sprawdzałem na win8.1 x64 i błędu też już nie było

Mam nadzieję że pomogłem w załączniku fota miejsca gdzie zmienić przecinek na kropkę
« Ostatnia zmiana: Grudnia 26, 2014, 12:13:43 wysłana przez guffy83 »