Autor Wątek: Nie działa wi-fi  (Przeczytany 2007 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

mirjas2006

  • Newbie
  • *
  • Wiadomości: 6
    • Zobacz profil
Nie działa wi-fi
« dnia: Sierpień 13, 2014, 14:03:56 »
Po kilku dniach użytkowania przestało mi działać wi-fi. Po prostu w ustawieniach nie da się je włączyć, po kliknięciu na WŁ pojawia się napis Włączanie wifi i nic, w zakładce podświetlone dalej WYŁ. Tablet w  międzyczasie kilka razy się zawiesił.

kylevessPL

  • Hero Member
  • *****
  • Wiadomości: 814
  • kylevessPL - impossible becoming possible!
    • Status GG
    • Mój stan Skype
    • Zobacz profil
    • Profil na xda
Odp: Nie działa wi-fi
« Odpowiedź #1 dnia: Sierpień 13, 2014, 20:09:52 »
Po kilku dniach użytkowania przestało mi działać wi-fi. Po prostu w ustawieniach nie da się je włączyć, po kliknięciu na WŁ pojawia się napis Włączanie wifi i nic, w zakładce podświetlone dalej WYŁ. Tablet w  międzyczasie kilka razy się zawiesił.
Może coś da przeinstalowanie FW. Jak nie, to będziemy działać dalej, napisz ;)
kylevessPL - impossible becoming possible!
Moja strona WWW: http://adf.ly/rUP4U
AndroGeek
Mój profil xda - http://forum.xda-developers.com/member.php?u=4807387
Mój smartfon - Samsung Galaxy Trend Lite/Fresh S7390
Moje taby - Manta MID08S, Manta MID9701

mirjas2006

  • Newbie
  • *
  • Wiadomości: 6
    • Zobacz profil
Odp: Nie działa wi-fi
« Odpowiedź #2 dnia: Sierpień 14, 2014, 11:40:25 »
Mam FW z andkiem 4.1.1 dla MID 1001 a czy do mojego się nada? Jeśli nie to poprosiłbym o link.

kylevessPL

  • Hero Member
  • *****
  • Wiadomości: 814
  • kylevessPL - impossible becoming possible!
    • Status GG
    • Mój stan Skype
    • Zobacz profil
    • Profil na xda
Odp: Nie działa wi-fi
« Odpowiedź #3 dnia: Sierpień 14, 2014, 12:45:27 »
kylevessPL - impossible becoming possible!
Moja strona WWW: http://adf.ly/rUP4U
AndroGeek
Mój profil xda - http://forum.xda-developers.com/member.php?u=4807387
Mój smartfon - Samsung Galaxy Trend Lite/Fresh S7390
Moje taby - Manta MID08S, Manta MID9701

mirjas2006

  • Newbie
  • *
  • Wiadomości: 6
    • Zobacz profil
Odp: Nie działa wi-fi
« Odpowiedź #4 dnia: Sierpień 14, 2014, 13:28:39 »
W Rk pokazuje, że jest to wersja 4.0.04 ja natomiast mam zainstalowaną 4.1.1  Mam zmienić na niższą a gwarancja?

kylevessPL

  • Hero Member
  • *****
  • Wiadomości: 814
  • kylevessPL - impossible becoming possible!
    • Status GG
    • Mój stan Skype
    • Zobacz profil
    • Profil na xda
Odp: Nie działa wi-fi
« Odpowiedź #5 dnia: Sierpień 14, 2014, 18:32:48 »
W Rk pokazuje, że jest to wersja 4.0.04 ja natomiast mam zainstalowaną 4.1.1  Mam zmienić na niższą a gwarancja?
W RK Batch Tool pokazuje ci wersję FW, datę wydania i inne info. A wersja Androida, np. 4.1.1, to co innego. Instaluj śmiało, Admin @jsadkowski mówi, że instalowanie oryginalnego FW nie powoduje utraty GW.
kylevessPL - impossible becoming possible!
Moja strona WWW: http://adf.ly/rUP4U
AndroGeek
Mój profil xda - http://forum.xda-developers.com/member.php?u=4807387
Mój smartfon - Samsung Galaxy Trend Lite/Fresh S7390
Moje taby - Manta MID08S, Manta MID9701

mirjas2006

  • Newbie
  • *
  • Wiadomości: 6
    • Zobacz profil
Odp: Nie działa wi-fi
« Odpowiedź #6 dnia: Sierpień 15, 2014, 09:22:07 »
Wielkie dzięki za zainteresowanie problemem ale spanikowałem widząc w specyfikacji urządzenia Androida 4.1.1 i oddałem tablet do serwisu.

kylevessPL

  • Hero Member
  • *****
  • Wiadomości: 814
  • kylevessPL - impossible becoming possible!
    • Status GG
    • Mój stan Skype
    • Zobacz profil
    • Profil na xda
Odp: Nie działa wi-fi
« Odpowiedź #7 dnia: Sierpień 15, 2014, 13:37:53 »
Wielkie dzięki za zainteresowanie problemem ale spanikowałem widząc w specyfikacji urządzenia Androida 4.1.1 i oddałem tablet do serwisu.
No to teraz wszystko OK ;)
kylevessPL - impossible becoming possible!
Moja strona WWW: http://adf.ly/rUP4U
AndroGeek
Mój profil xda - http://forum.xda-developers.com/member.php?u=4807387
Mój smartfon - Samsung Galaxy Trend Lite/Fresh S7390
Moje taby - Manta MID08S, Manta MID9701

mirjas2006

  • Newbie
  • *
  • Wiadomości: 6
    • Zobacz profil
Odp: Nie działa wi-fi
« Odpowiedź #8 dnia: Listopad 07, 2014, 08:39:14 »
Jednak awaria Wi-Fi bo wymienili mi na nowy egzemplarz.